REQUISITOS DEL SISTEMA

macOS 10.14 o 10.15 (actualización más reciente)

Windows 10 (64 bits, Service Pack más reciente)

Se necesita una conexión a Internet y una tarjeta gráfica compatible con OpenGL 2.1 (o posterior) o Direct X 9 (o posterior) para descargar y activar este producto. Una vez instalado y activado, el producto puede utilizarse sin conexión. Consulta los requisitos del sistema de Native Access.

Interfaces compatibles: Windows (solo 64 bits): Aplicación independiente, VST, AAX
Mac OS X (solo 64 bits): Aplicación independiente, VST, AU, AAX

Este producto funciona en modo demostración una vez instalado, y debe estar activado para que todas las funcionalidades estén disponibles.

Description