SESSION HORNS

Ultra-playable quartet

SESSION HORNS Master Product (Software)

追加情報

製品に含まれるもの

システム要件

無償KONTAKT PLAYER バージョン5以降 (無償ダウンロード)またはKONTAKT バージョン5以降。以前のバージョンではこのインストゥルメントは動作しません。

KONTAKT PLAYERのシステム要件もご覧ください。

この製品のダウンロードとアクティベートには、インターネット接続とOpenGL 2.1以降に対応するグラフィックカードが必要です。インストール完了後、製品はオフラインで使用可能です。Native Accessのシステム要件

Description