システム要件

Mac OS X 10.10、10.11またはmacOS 10.12(最新アップデート)、Intel Core 2 Duo

Windows 7、Windows 8 またはWindows 10 (最新Service Pack, 32/64-bit)、Intel Core 2 Duo or AMD Athlon 64 X2

この製品のダウンロードとアクティベートには、インターネット接続とOpenGL 2.1以降に対応するグラフィックカードが必要です。インストール完了後、製品はオフラインで使用可能です。

対応インターフェイス

Mac OS X(64ビットのみ):スタンドアローン、VST、AU、AAX

Windows(32/64ビット):スタンドアローン、VST、AAX

Description